Posición Termostato

Problemas de motor, batería, tapas, juntas, levas, valvulas, cilindros, pistones, etc. etc. etc.

Moderador: Grupo_Admin

Responder
P.Schugt
50 RPM
50 RPM
Mensajes: 7
Registrado: Sab Jul 13, 2019 8:34 pm
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Vicente Lopez

Posición Termostato

Mensaje por P.Schugt » Sab Jul 13, 2019 8:46 pm

Hola, soy nuevo acá, me estoy volviendo loco con la temperatura de mi Rover 414 Sli, le cambie la junta de la tapa de cilindros, el caño que pasa por debajo del múltiple de admisión, le pongo el termostato y calienta, se lo saco y anda barbaro pero se enfría demasiado como es de esperar, ya no se ni donde estoy con todo esto y quizás este poniendo mal el termostato, para que lado va la parte que hace que se abra? Pregunto porque ya probé de todo, la bomba es relativamente nueva. Bueno, desde ya muchas gracias :)



Avatar de Usuario
gvchile
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 6659
Registrado: Sab Sep 03, 2011 10:57 am
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Berazategui
Mensaje personal: Sin palabras, el Sr. Juan Manuel Fangio "El Chueco"
5 veces campeón F1

Re: Posición Termostato

Mensaje por gvchile » Lun Jul 15, 2019 9:41 am

Hola P.Schugt
Respuesta:
En todo auto sin importar la marca o modelo, el resorte del termotato mecánico tiene que estar del lado de más calor, en particular en nuestros Rover serie K el resorte del termostato tiene que quedar del lado de la bomba de agua y manguera bypass.
Esto es así porque precisamente es el calor lo que hace que el resorte del termostato se contraiga y al hacerlo abre.

Si me permitís una opinión, muy por encima de tu inconveniente, ya que desconozco bien que esta pasando en tu auto, yo creo es muy posible que vengas con un problema de arrastre mal diagnosticado, el sistema de control de temperatura de estos autos es bastante sencillo pero no todos comprenden realmente como funciona.
Un ejemplo típico se podría dar en tu caso:
(BYPASS "H" en la manguera de la calefacción obstruido o anulado)
imagínate lo siguiente:
Cuando el termostato esta cerrado no hay circulación en el sistema de refrigeración, cuando el motor calienta según la lógica el termostato habré y habilita la circulación del refrigerante para que el mismo pase por el radiador y se enfrié.. Bueno... esto es lo que entiende la mayoría, pero.. éste es un concepto errado del funcionamiento del sistema de refrigeración.
Porque al no haber circulación de refrigerante por estar cerrado el termostato, esto impide que el resorte reciba la temperatura que se va generando en el núcleo del motor (en torno a los cilindros) y el resorte del termostato solo se va a contraer para abrir el termostato únicamente cuando la zona donde se encuentre alcance la temperatura necesaria, y en ese momento la temperatura que hay en torno a los cilindros en muy superior a la que hay en el portatermostato del lado del resote.

Para solucionar este tema, existe el BYPASS H, por éste bypass pasa un flujo constante de refrigerante (SIN IMPORTAR SI ESTA ABIERTO o CERRADO EL TERMOSTATO) el refrigerante sale desde la pipa de sensores montada en el frente del motor y termina ingresando el la mitad del portatermostato donde se encuentra el resorte del temostato, de esta manera el resorte del termostato va recibiendo la temperatura real que hay dentro del motor en todo momento.

Esto no solo es exclusivo de los Rover, hoy en día todos los autos tienen algún tipo de BYPASS que saltea el termostato para que haya un flujo constante de refrigerante sobre el resorte del termostato mecánico.

Una prueba sencilla que se hace en estos casos es:
Estando frió el motor y la "perilla de la calefacción a azul (frío)", lo pones en marcha
a medida que va calentando con la mano vas tomando la temperatura de la manguera "fina" que sale donde están los sensores y va hacia ( vas a notar que esta es la primera de las mangueras que se empieza a calentar)
esta manguera debe calentar parejo todo el recorrido hasta el tramo que se conecta al portatermostato, si del lado del frente esta caliente y atrás conde se conecta al porta termostato esta fría o hay una diferencia de temperatura muy grande es porque esta tapado el Bypass H.



P.Schugt
50 RPM
50 RPM
Mensajes: 7
Registrado: Sab Jul 13, 2019 8:34 pm
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Vicente Lopez

Re: Posición Termostato

Mensaje por P.Schugt » Lun Jul 15, 2019 12:56 pm

Ohh, ahora entendí todo, bueno, voy a hacer esas pruebas y te comento como anduvo... Muchisimas gracias GVChile!



Avatar de Usuario
gvchile
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 6659
Registrado: Sab Sep 03, 2011 10:57 am
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Berazategui
Mensaje personal: Sin palabras, el Sr. Juan Manuel Fangio "El Chueco"
5 veces campeón F1

Re: Posición Termostato

Mensaje por gvchile » Lun Jul 15, 2019 1:55 pm

P.Schugt escribió:
Lun Jul 15, 2019 12:56 pm
Ohh, ahora entendí todo, bueno, voy a hacer esas pruebas y te comento como anduvo... Muchisimas gracias GVChile!
Dale, cualquier duda que tengas acá estamos!



P.Schugt
50 RPM
50 RPM
Mensajes: 7
Registrado: Sab Jul 13, 2019 8:34 pm
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Vicente Lopez

Re: Posición Termostato

Mensaje por P.Schugt » Mar Jul 16, 2019 6:52 pm

Hola gvchile, teniendo en cuenta todo lo que me has dicho, revisando absolutamente todo, la circulación es buena, el termostato funciona bien luego de purgar el circuito como corresponde pero ahora el problema es que los electro-ventiladores no están funcionando correctamente, este auto tiene un bulbo de temperatura en la manguera superior, se ve que el del radiador no se pudo sacar para cambiarlo. El radiador se lo compre a un muchacho que tenia un rover chocado, lo mande a limpiar y reparar pero ahora viene la pregunta: La temperatura la manejan los bulbos o la maneja la ECU? tiene 2 o 3 modos el ventilador, prende el de la derecha fuerte, los dos en baja velocidad y cuando prende el aire. Si cambio los bulbos, se soluciona o tengo que llevarlo a escanear? 2° de cuanto son los bulbos originales "que no se consiguen en Argentina". ?



Avatar de Usuario
gvchile
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 6659
Registrado: Sab Sep 03, 2011 10:57 am
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Berazategui
Mensaje personal: Sin palabras, el Sr. Juan Manuel Fangio "El Chueco"
5 veces campeón F1

Re: Posición Termostato

Mensaje por gvchile » Mar Jul 16, 2019 8:58 pm

Por las dudas así confirmamos bien, para lo que te pueda decir realmente te sea de utilidad.
Decime los primeros 4 números de motor



P.Schugt
50 RPM
50 RPM
Mensajes: 7
Registrado: Sab Jul 13, 2019 8:34 pm
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Vicente Lopez

Re: Posición Termostato

Mensaje por P.Schugt » Mié Jul 17, 2019 10:04 am

Seria: 14k4 gracias amigazo :)



Avatar de Usuario
gvchile
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 6659
Registrado: Sab Sep 03, 2011 10:57 am
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Berazategui
Mensaje personal: Sin palabras, el Sr. Juan Manuel Fangio "El Chueco"
5 veces campeón F1

Re: Posición Termostato

Mensaje por gvchile » Mié Jul 17, 2019 10:16 am

1.4 16 valvulas anterior a 1995 ?



P.Schugt
50 RPM
50 RPM
Mensajes: 7
Registrado: Sab Jul 13, 2019 8:34 pm
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Vicente Lopez

Re: Posición Termostato

Mensaje por P.Schugt » Mié Jul 17, 2019 11:48 am

Estuve leyendo el post del bulbo color marrón. Por casualidad existe alguna tabla de valores donde se puedan comparar las mediciones de los sensores?



P.Schugt
50 RPM
50 RPM
Mensajes: 7
Registrado: Sab Jul 13, 2019 8:34 pm
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Vicente Lopez

Re: Posición Termostato

Mensaje por P.Schugt » Mié Jul 17, 2019 12:52 pm

Disculpa, es modelo 1994 1.4cc 16V.



Avatar de Usuario
gvchile
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 6659
Registrado: Sab Sep 03, 2011 10:57 am
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Berazategui
Mensaje personal: Sin palabras, el Sr. Juan Manuel Fangio "El Chueco"
5 veces campeón F1

Re: Posición Termostato

Mensaje por gvchile » Mié Jul 17, 2019 1:17 pm

P.Schugt escribió:
Mié Jul 17, 2019 11:48 am
Estuve leyendo el post del bulbo color marrón. Por casualidad existe alguna tabla de valores donde se puedan comparar las mediciones de los sensores?
Antes que nada para que no se preste a confusiones:

Bulbo de temperatura de refrigerante = switch que cierra o abre (solamente conmuta) un circuito según la temperatura

Sensor de temperatura = Aporta valores resistivos en tiempo real de la temperatura a la ECU

Hay una diferencia bastante grande en su funcionamiento entre ambos, por mas que mucha gente le diga de la misma manera a los 2, el bulbo puede trabajar solo en un circuito, pero el sensor necesita de una ECU para que interprete sus valores resistivos.

Lo que leíste en el post no aplica para tu modelo, el tuyo en su configuración original, si no me equivoco tiene 2 (bulbos) switch en el lateral del radiador, vaina negra es el de baja, y vaina roja es el de alta.
Confirmame este tema por favor, porque del 1.4 anterior al 95 hay un par de variantes.

Ubicación numero 2 en esquema
https://rimmerbros.com/Item--i-GRID002273



Avatar de Usuario
gvchile
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 6659
Registrado: Sab Sep 03, 2011 10:57 am
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Berazategui
Mensaje personal: Sin palabras, el Sr. Juan Manuel Fangio "El Chueco"
5 veces campeón F1

Re: Posición Termostato

Mensaje por gvchile » Jue Jul 18, 2019 12:11 pm

P.Schugt escribió:
Mar Jul 16, 2019 6:52 pm
Hola gvchile, teniendo en cuenta todo lo que me has dicho, revisando absolutamente todo, la circulación es buena, el termostato funciona bien luego de purgar el circuito como corresponde pero ahora el problema es que los electro-ventiladores no están funcionando correctamente, este auto tiene un bulbo de temperatura en la manguera superior, se ve que el del radiador no se pudo sacar para cambiarlo.
Si es bulbo switch el que tiene adaptado en la manguera superior abría que ver si es un reemplazo equivalente en grados térmicos al original, casi te diria que no importa mucho la forma, estos bulbos no son la gran cosa solo hay que tener en cuenta a que temperatura cierran el circuito, osea.. conectan el circuito, para que el relay acople y alimente los electros. fijate si podes ver algún código en el lateral del bulbo que esta instalado en la manguera superior para darnos una idea de a que temperatura conmuta.
Otra cosa que tendrías que averiguar es si se utilizo el circuito original del bulbo que va en el lateral del radiador, porque si utilizaron un circuito adaptado independiente es ahí donde pueden comenzar los conflictos. un caso ideal seria encontrar una prolongación de los cableas del conector del bulbo original conectando al bulbo que esta instalado en la manguera superior.
acordate que para probar un bulbo solo basta con calentarlo y ver si a determinada temperatura conmuta una pata con otra, esto se puede hacer con una pistola de calor, o directamente dejando hervir agua por bastante tiempo para que alcance unos 102° de temperatura.
P.Schugt escribió:
Mar Jul 16, 2019 6:52 pm
El radiador se lo compre a un muchacho que tenia un rover chocado, lo mande a limpiar y reparar pero ahora viene la pregunta: La temperatura la manejan los bulbos o la maneja la ECU?
En el caso de los Rover serie K anteriores al 95 el encendido de los electros depende como principal medida de los bulbos, o bulbo de temperatura, es diferente en los modelos del 95 en adelante que dependen de los valores resistivos del sensor ECT.
P.Schugt escribió:
Mar Jul 16, 2019 6:52 pm
tiene 2 o 3 modos el ventilador, prende el de la derecha fuerte, los dos en baja velocidad y cuando prende el aire.
Según tengo entendido y puedo ver solo tiene 2 velocidades, porque en estos modelos también se logran las 2 velocidades conectando en serie o en paralelo la alimentación de los electros, solo que en ves de gestionarlo la ECU, es el mismo circuito que lo hace según el estado de los bulbos (el de alta y el de baja) y funciones combinadas con el circuito del aire acondicionado.

P.Schugt escribió:
Mar Jul 16, 2019 6:52 pm
Si cambio los bulbos, se soluciona o tengo que llevarlo a escanear? 2° de cuanto son los bulbos originales "que no se consiguen en Argentina". ?
Solo se va a solucionar cambiando los bulbos si el problema son solo los bulbos y nada mas = hay que probarlos son switch acordate, solo cierran o abren un circuito, no son sensores que tenes que tener un rango de escala resistiva para saber si funcionan correctamente.

No es mala idea escanear, pero el escaneo solo te da un reporte, no te soluciona el problema en si, en éste modelo te puede decir que se esta pasando de temperatura por los datos del ECT para la inyección, pero no te va a poder decir que es lo que funciona mal respecto al control de temperatura, porque como te comente, el control de temperatura depende de bulbos swith no de sensores conectados a la ECU.

Los Bulbos se consiguen en Argentina, si no los conseguis por Rover, los podes conseguir por Honda, llevan los mismos.


Bulbo de baja= normal abierto conmuta a los 102° y desconecta a los 97°
Código original Rover =PEJ10003
mas info de compativilidad con modelos de HONDA
https://www.recambioscoches.es/eps/8744752

Bulbo de alta = normal abierto conmuta a los 115° y desconecta a los 105
Codigo original Rover = CDU1490
mas info de compativilidad con modelos de HONDA
https://www.recambioscoches.es/eps/8744717



P.Schugt
50 RPM
50 RPM
Mensajes: 7
Registrado: Sab Jul 13, 2019 8:34 pm
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Vicente Lopez

Re: Posición Termostato

Mensaje por P.Schugt » Jue Jul 18, 2019 5:18 pm

Perfecto gvchile, muchisimas gracias por la información... Mañana mismo cambio los dos bulbos y creo que con eso se solucionan los problemas. de nuevo, muchisimas gracias.



Avatar de Usuario
gvchile
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 6659
Registrado: Sab Sep 03, 2011 10:57 am
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Berazategui
Mensaje personal: Sin palabras, el Sr. Juan Manuel Fangio "El Chueco"
5 veces campeón F1

Re: Posición Termostato

Mensaje por gvchile » Vie Jul 19, 2019 9:06 am

P.Schugt escribió:
Jue Jul 18, 2019 5:18 pm
Perfecto gvchile, muchisimas gracias por la información... Mañana mismo cambio los dos bulbos y creo que con eso se solucionan los problemas. de nuevo, muchisimas gracias.
MMMMMMM.... yo como consejo los probaría en lugar de cambiarlos, siempre es mejor tener la certeza de cual es el problema, en la mayoría de los casos los problemas no se solucionan cambiando repuestos por intuición, tomalo solo como un consejo, vos decidís.
saludos y cualquier cosa acá estamos.



Responder

Volver a “Motor (Probs de temperatura, mangueras, correas, etc)”