velocimetro rover 416

Problemas de transmisión, embrague, caja, diferencial, etc.

Moderador: Grupo_Admin

Responder
pablynn
50 RPM
50 RPM
Mensajes: 2
Registrado: Lun Jun 24, 2019 5:44 pm
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: malvinas argentinas

velocimetro rover 416

Mensaje por pablynn » Lun Jun 24, 2019 5:53 pm

Buenas gente, mi nombre es pablo y soy nuevo aca en el foro, recientemente compre un rover 416 SI modelo 97, y la verdad que es un caño ese auto, el problema mas grande que estoy teniendo es que no me anda el velocimetro, estuve viendo que es elecotronico, tiene un sensor, lo saque, lo revise y parece estar todo correcto, algun tip o consejo ?o sino en buenos aires, donde puedo conseguir el repuesto del sensor del velocimetro? ya que sin eso se me complica para llevar la cuenta del cambio de aceite y correas. desde ya graciassss



Avatar de Usuario
gvchile
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 6657
Registrado: Sab Sep 03, 2011 10:57 am
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Berazategui
Mensaje personal: Sin palabras, el Sr. Juan Manuel Fangio "El Chueco"
5 veces campeón F1

Re: velocimetro rover 416

Mensaje por gvchile » Mar Jun 25, 2019 8:11 am

Hola Pablo, bienvenido!!
El sensor del velocímetro consta de 2 partes
1 mecánica
2 electrónica
como vinculo entre ambos hay un ejecito plástico chiquito (cuadrado) que muchas veces se suele romper cuando se desarma de manera inapropiada el velocimetro.
sabes si ese ejecito que te menciono esta en buenas condiciones??

Para que te des una idea:
un engranaje hace girar el eje que se encuentra dentro de la parte blanca que se fija en la caja ---> ese eje tiene en la parte superior un caladito cuadrado donde entra un ejecito mas chico de plástico cuadrado y de color negro (el que te menciono) forma parte del cuerpo negro del sensor, ese eje hace girar un cabezal chiquito imantado el cual al girar genera un pulso eléctrico en la parte electrónica, parte superior del cuerpo negro del sensor.

Si ese ejecito negro que te menciono esta roto o no hace girar el cabezal inmantado, no tenes pulso electrónico y por lo tanto no te va andar el velocímetro y tampoco el odometro.
verificalo

En la Foto, la parte electrónica del sensor, en el circulo amarillo es donde se tiene que asomar la punta del ejecito que te menciono.
No tienes los permisos requeridos para ver los archivos adjuntos a este mensaje.



Responder

Volver a “Transmision (embrague, caja)”