Promocion en Telemandos Rover Serie 400

Sistemas de seguridad activos y pasivos del Rover, frenos ABS, Airbags, Sistemas de alarma, rastreo satelital, etc.

Moderador: Grupo_Admin

Responder
Avatar de Usuario
Eze_Zeppelin
AL CORTEEEE
AL CORTEEEE
Mensajes: 3157
Registrado: Vie Abr 22, 2011 3:32 pm
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Lujan
Contactar:

Promocion en Telemandos Rover Serie 400

Mensaje por Eze_Zeppelin » Mié Ene 28, 2015 12:02 pm

Hola todos!! quiero acercarles esta promoción en telemandos originales para Rover Serie 400 que va a durar todo el mes de febrero.

Telemando para Rover 400 416 420 Nuevo y Original, programado en su vehiculo listo para usar: $1500 de contado :smt101:smt101:smt101:smt101:smt101:smt101 (Consulte para abonar con tarjeta de crédito)

Se realiza en el ACTO!

Cualquier duda es bienvenida!!



catulin
50 RPM
50 RPM
Mensajes: 3
Registrado: Mar Feb 24, 2015 2:05 pm
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Glew

Re: Promocion en Telemandos Rover Serie 400

Mensaje por catulin » Mié Feb 25, 2015 3:32 pm

Hola Eze como estuve leyendo en el foro me parece que vos sos el mas indicado en poder resolverme el tema que tengo. Ayer postie sobre el problema de mi 414 gsi '94
No tengos los controles de alarma y me parece que se inmovilizo el motor, te cuento resumidamente lo que me ocurrio

Se me trabo la cerradura del conductor activado el cierre centralizado pero sin la alarma (eso me pareció raro) ya que andaba todo bien hasta entonces. Entre por el acompañante y pude destrabar todas las puertas menos la del conductor y posterior mente le pude dar arranque.

Desconecte la bateria y se activo la alarma y segido saque el fusible de alarma conjunto del centralizado que esta en el motor. El auto le anda todo menos el arranque desde la llave.Pude destrabar la puerta y acomodar el tambor (creo que es por las llaves muy gastadas) y empezo a andar el centralizado pero cuando habro la puerta me suena la bocina pero no seguido como antes, sino pausadamente, como desde la llave no lo puedo poner en marcha hice la prueba de puentiar el burro y arranco como un violin.

Estuve buscando el famoso codigo de desbloqueo y no lo tengo.

Vos tenes idea de como solucionarlo????

Desde ya muchas gracias



Responder

Volver a “Seguridad (ABS, Airbag, Alarma)”