cierre centralizado no funciona y no arranca

Sistemas de seguridad activos y pasivos del Rover, frenos ABS, Airbags, Sistemas de alarma, rastreo satelital, etc.

Moderador: Grupo_Admin

diegocanepa
500 RPM
500 RPM
Mensajes: 112
Registrado: Mar Abr 17, 2012 8:06 pm
Sexo: Masculino
Modelo de Rover: Serie 200
Localidad: S.C. de Bariloche

cierre centralizado no funciona y no arranca

Mensaje por diegocanepa » Mar Nov 06, 2012 11:11 pm

Que tal amigos... hoy a la tarde tuve un problema con el rovercito 216, iba a salir y cuando me subo a ponerlo en marcha me encuantro con que al poner la llave y darle marcha no quizo arrancar y empezo a sonar la bocina (parece cursi pero fue asi) tu tu tu tu tuu como si fuese la alarma... le vuelvo a dar marcha y otra vez lo mismo y la luz del tablero titila con frecuencia prende y apaga a gran velocidad y le cuesta horrores arrancar que de hecho alguna que otra vez en tantos intentos quizo arrancar pero se apago solo...Espere a mi viejo a que se fije que le pasaba porque encima de esto no me dejaba cerrar la puerta xq cuando la cerraba empezaban a sonar bocinasos con bajo volumen pero constantes y no me gustaba nada, asi que si o si con la puerta abierta lo deje a la espera... luego ya con mi padre, intentamos todo lo anterior y paso lo mismo, no nos dejaba arrancar. para el colmo el mando a distancia no me responde cosa que en el de mi papa que tiene el 420 si le anda (con mi mando, manejo el 216 y el 420),asi lo progrsmsron para que se pueda usar en amos autos- desde el lado del conductor bajo la traba y normalmente bajan las otras 3 y sin embargo ahora bajo la traba y no responde el Cierre centralizado ni con el mando ni manual...se habrá salido de frecuencia el mando? ser´s un problema de la central de alarma?
Probé desenmovilizrlo con la llave y tampoco funciona
saludos



Avatar de Usuario
lordgz
1000 RPM
1000 RPM
Mensajes: 216
Registrado: Jue Jul 26, 2012 1:06 pm
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: capital federal

Re: cierre centralizado no funciona y no arranca

Mensaje por lordgz » Mié Nov 07, 2012 12:32 am

a mi entender (no tengo demasiados conocimientos) pero espero poder ayudarte hasta que lleguen los grosos en el tema, no se te esta desactivando la alarma, lo que me parece raro es que decis que le das arranque y como que en alguna le costo, porque si esta la alarma activada, quedaria activado el inmovilizador, asi que ni tendria que arrancar, pero lo que te puedo decir que pruebes, se que no es lo mas optimo pero es lo que tengo que hacer yo, ya que cuando se me activa la alarma no tengo el control y me empieza a sonar la bocina a lo loco.....
Proba hacer lo siguiente, porque si el led sigue titilando quiere decir que la alarma sigue activada, y por eso cuando le das contacto suena la bocina......Afloja la tuerca del borne negativo, cosa que despues lo puedas sacar facil y no tengas que andar aflojandolo en medio de los bocinazos :-D :-D :-D .......una ves que hagas eso, dale contacto con la llave, y cuando empiecen los bocinazos, no saques la llave de contacto, dejala asi, ni la toques, levantate, y asi como esta con la llave en contacto, desconecta el borne negativo, ahi dejaran de sonar los bocinazos.......y volve aconectar el borne sin sacar la llave de contacto, y despues fijate si ahi si se apago el led del tablero de la alarma, si es asi ya quedo desactivada....pero no te olvides que tenes que desconectar y conectar con la llave en contacto, se que no es lo ideal pero por lo menos ahi deberias poder arrancarlo sin bocinazos.........Cualquier cosa contame como te fue y veo si te puedo ayudar un poco mas...
Saludos....


Imagen

diegocanepa
500 RPM
500 RPM
Mensajes: 112
Registrado: Mar Abr 17, 2012 8:06 pm
Sexo: Masculino
Modelo de Rover: Serie 200
Localidad: S.C. de Bariloche

Re: cierre centralizado no funciona y no arranca

Mensaje por diegocanepa » Mié Nov 07, 2012 8:17 am

VOY AINTENTARLO PERO NO FUNCIONA NI EL CIERRE CENTRALIZADO NI MANUAL NI CON EL MANDO, LAS PILAS DEL MANDO NO CREO SEA PORQUE ESTE MANDO SE PROGRAMO EN EL OTRO ROVER 420 DIESEL Y FUNCIONA EN LOS 2 AUTOS LO QUE QUIERE DECIR QUE SI FUNCIONA EN EL DIESEL EL MANDO NO ES, PUEDE SER QUE NO FUNCIONE EN EL 216
SALUDOS



Avatar de Usuario
cuatroparedes
500 RPM
500 RPM
Mensajes: 180
Registrado: Dom Feb 26, 2012 2:27 pm
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: San Cayetano
Ubicación: San Cayetano - Pcia. Bs. As.

Re: cierre centralizado no funciona y no arranca

Mensaje por cuatroparedes » Mié Nov 07, 2012 8:38 am

Para mí no tenés carga en la batería, si te titila el tablero, y el cierre centralizado no mueve...

Ya me pasó que quedaron las luces prendidas toda una mañana y cuando fui a abrir el auto no se abría con el control, fui a dar arranque y se me complicó, no respondío más, cargando la batería inclusive tuve que desconectar la ecu unos minutos para que me vuelva a tomar el control (además de apretar como cuarenta veces el botón)
Espero que sirva el dato.

Saludos. Lucas


Lucas - Rover 420Si - Motor serie T - N° socio 14776

Imagen

Avatar de Usuario
diego74-2000
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 3400
Registrado: Dom Ago 16, 2009 10:37 pm
Sexo: Masculino
Modelo de Rover: Otro
Localidad: Avellaneda City
Mensaje personal: EX Rover 420 SLI 1997 - Actualmente en Citroneta
Ubicación: Avellaneda City

Re: cierre centralizado no funciona y no arranca

Mensaje por diego74-2000 » Mié Nov 07, 2012 8:40 am

No parece ser un problema del control, parece un problema eléctrico como te sugirieron los muchachos.


[ Controles Remotos para toda la línea Rover 200 y 400 - Diagnostico a domicilio (Inmovilizador, Inyección, ABS, Airbag) - Consultas por privado ]

diegocanepa
500 RPM
500 RPM
Mensajes: 112
Registrado: Mar Abr 17, 2012 8:06 pm
Sexo: Masculino
Modelo de Rover: Serie 200
Localidad: S.C. de Bariloche

Re: cierre centralizado no funciona y no arranca

Mensaje por diegocanepa » Mié Nov 07, 2012 9:09 am

Diego, no se si te acordás , soy de bariloche te compramos 2 mandos a distancia a fines de setiembre, que fué un amigo a retirarlos y que hablamos también por tel y lo perdí como para llamarte, te había comentado que con uno de los controles habíamos programado los 2 autos ..(el 216 y el 420)- porque el del 420 se había jodido- y hasta que llegues tus controles con el mio el del 216 usábamos el mando para los 2-
ahora me pasó ésto y uno de los controles no lo programé todavía y no me funciona en el mio, si en el 420, conecto la bateria y con la puerta cerrada suena la bocina varias veces y cuando la dejo abierta no jode mas....con puerta cerrada titila la luz roja del tablero también, no funciona cierre centralizado---vos decís que no tiene nada que ver que el mando no esté en comunicación con la central de alarma?
saludos



Avatar de Usuario
diego74-2000
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 3400
Registrado: Dom Ago 16, 2009 10:37 pm
Sexo: Masculino
Modelo de Rover: Otro
Localidad: Avellaneda City
Mensaje personal: EX Rover 420 SLI 1997 - Actualmente en Citroneta
Ubicación: Avellaneda City

Re: cierre centralizado no funciona y no arranca

Mensaje por diego74-2000 » Mié Nov 07, 2012 9:19 am

El cierre es independiente del control, si presionás el pistillo o abrís con la llave en la cerradura tienen que subir/bajar todos, si no cierran los otros o se te rompió el cierre o se te rompió algo mas que afecta al cierre (un problema eléctrico o si tiene poca carga la batería del auto por ejemplo).

Si el control te anda en el 200 y te falla en el 400 entonces no es el control, y los controles no se desprograman, a lo sumo dejan de funcionar, pero no es el caso de este ya que te funciona en el otro, en el peor de los casos se desincronizan, para solucionar esto lo que tenes que hacer es sentarte en el auto y darle veinte veces al botón cerrar y en algún momento responderá, si no lo hace entonces no es un problema de sincronización, tal vez de antena o la central no lo toma porque no detecta la señal proveniente del control.

Revisen los fusibles del motor (sáquenlos, y a mirarlo con detenimiento) y vuelvan a colocarlos, luego probá si te toma el control, lo mismo con el resto de los fusibles que están debajo del volante y asegurate que tengan 12v.


[ Controles Remotos para toda la línea Rover 200 y 400 - Diagnostico a domicilio (Inmovilizador, Inyección, ABS, Airbag) - Consultas por privado ]

diegocanepa
500 RPM
500 RPM
Mensajes: 112
Registrado: Mar Abr 17, 2012 8:06 pm
Sexo: Masculino
Modelo de Rover: Serie 200
Localidad: S.C. de Bariloche

Re: cierre centralizado no funciona y no arranca

Mensaje por diegocanepa » Mié Nov 07, 2012 10:06 am

gracias Diego, ya llamé a la grúa para llevarlo directamente al mecánico que conoce la marca y empiece por la central de alarma y después te cuento- No puedo hacer éso de probar con el mando muchas veces porque queda pegada la bocina no suena fuerte pero suena con intervalos como si la estuvieras tocando de manera rápida y tengo que dejar la puerta abierta para que deje de sonar- Probé con el mando muchas veces aún sonando de afuera y nada
abrazo



Avatar de Usuario
cuatroparedes
500 RPM
500 RPM
Mensajes: 180
Registrado: Dom Feb 26, 2012 2:27 pm
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: San Cayetano
Ubicación: San Cayetano - Pcia. Bs. As.

Re: cierre centralizado no funciona y no arranca

Mensaje por cuatroparedes » Mié Nov 07, 2012 11:40 pm

No se si los contactos en las puertas están vinculados a la alarma.
A mi me pasaba que cuando abría la puerta me tomaba como que estaba cerreada y viceversa. los limpié a los cuatro y agregué un tope en uno, se solucionó.
si estan vinculados a la alarma puede estar dando error. pero mi alarma está desactivada (desde la ecu. así que no puedo provar para decirte)

Suerte. contanos que te dijo el mecánico (espero que sea un lugar donde hacen electricidad del automotor).
Saludos. Lucas


Lucas - Rover 420Si - Motor serie T - N° socio 14776

Imagen

diegocanepa
500 RPM
500 RPM
Mensajes: 112
Registrado: Mar Abr 17, 2012 8:06 pm
Sexo: Masculino
Modelo de Rover: Serie 200
Localidad: S.C. de Bariloche

Re: cierre centralizado no funciona y no arranca

Mensaje por diegocanepa » Vie Nov 09, 2012 4:51 pm

llevo ya 3 dias hoy....y no encuentran nada, sigue el corto del centralizado, no es el control y el problema viene de la caja negra- (eso me dijo el mecánico) no se que hacer



Avatar de Usuario
Lord William
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 5731
Registrado: Mar Ene 11, 2011 2:41 pm
Sexo: Masculino
Modelo de Rover: Serie 200
Localidad: San Martin de los Andes
Contactar:

Re: cierre centralizado no funciona y no arranca

Mensaje por Lord William » Vie Nov 09, 2012 6:14 pm

diegocanepa escribió:....y el problema viene de la caja negra- (eso me dijo el mecánico) no se que hacer
..se refiere a la ecu o al modulo de abajo del torpedo? :-k



Avatar de Usuario
cuatroparedes
500 RPM
500 RPM
Mensajes: 180
Registrado: Dom Feb 26, 2012 2:27 pm
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: San Cayetano
Ubicación: San Cayetano - Pcia. Bs. As.

Re: cierre centralizado no funciona y no arranca

Mensaje por cuatroparedes » Vie Nov 09, 2012 10:20 pm

diegocanepa escribió:llevo ya 3 dias hoy....y no encuentran nada, sigue el corto del centralizado, no es el control y el problema viene de la caja negra- (eso me dijo el mecánico) no se que hacer
che, yo sabía que los Rover eran completos, ¿pero caja negra? :shock:

Igual el auto está lleno de cajitas negras (central de la alarma, relays, fisilera, filtro, etc. jaja

Saludos. Lucas


Lucas - Rover 420Si - Motor serie T - N° socio 14776

Imagen

diegocanepa
500 RPM
500 RPM
Mensajes: 112
Registrado: Mar Abr 17, 2012 8:06 pm
Sexo: Masculino
Modelo de Rover: Serie 200
Localidad: S.C. de Bariloche

Re: cierre centralizado no funciona y no arranca

Mensaje por diegocanepa » Sab Nov 10, 2012 9:53 am

la caja negra se refería a la central de alarma hoy ya es el cuarto dia, y despues les cuento-



diegocanepa
500 RPM
500 RPM
Mensajes: 112
Registrado: Mar Abr 17, 2012 8:06 pm
Sexo: Masculino
Modelo de Rover: Serie 200
Localidad: S.C. de Bariloche

Re: cierre centralizado no funciona y no arranca

Mensaje por diegocanepa » Sab Nov 10, 2012 3:08 pm

ya se decubrió el problema: colonado el cinturón de seguridad porque el del acompañante andaba mejor (volvía mas rápido) que el del conductor, se cambia de lugar y al perderel tornillo que va debajo en el piso, colocamos otro (mas largo) que apretó el manojo de cables y parece jodió la computadora- pareciera jodió la parte que manda el cierre centralizado pero debo esperar terminen el trabajo de soldadura de cables y el mecánico lo probará y ver como seguir- pero de un principio uds que opinan? acá en bariloche no repararn compu tengo que sacar módulo de alarma con la compu y el mando sin la llave y mandarlo a bs as o alguien que se dedique a esto?
saludos



Avatar de Usuario
FRANCO BS AS
AL CORTEEEE
AL CORTEEEE
Mensajes: 1038
Registrado: Dom Jul 22, 2012 11:30 pm
Sexo: Masculino
Modelo de Rover: Serie 200
Localidad: san isidro bs as argentina
Mensaje personal: Si me caigo uso el piso para levantarme
Ubicación: san isidro bs as argentina

Re: cierre centralizado no funciona y no arranca

Mensaje por FRANCO BS AS » Sab Nov 17, 2012 9:24 pm

Para mi son los cables nomas, espera a que terminen de soldarlos y vas aver que anda todo bien, en lo mejor de los casos, como vos decis, esperemos que sea eso nomas, la ecu repararla a mi me costo como 2 lucas, bueno en realidad ni reparada porque lo unico que parece le hicieron fue puentearla con un map al costado y agarrado con un precinto que no se si en realidad es una forma segura de sujetarlo, lo voy a averiguar bien, no vaya a ser que encima de ese dineral se me pierda por ahi y ahi si me desmiembro! no del club ehh! de mi amigote! abrazo.



Responder

Volver a “Seguridad (ABS, Airbag, Alarma)”